現在位置: ホーム / サポート / QNAP

QNAP セキュリティ アドバイザリ

QNAPが発表したセキュリティアドバイザリおよびテクニカルアドバイザリです。

セキュリティ アドバイザリ

公開日タイトル重大度影響を受けるモデル、バージョンセキュリティID
2019/5/9 Security Advisory for Vulnerability in myQNAPcloud Connect Low myQNAPcloud Connect 1.3.3.0925 およびそれ以前 NAS-201905-09
2019/2/13
2019/4/19 更新
Security Advisory for Malware on QTS High QTS 4.2.6 build 20181227 およびそれ以前
QTS 4.3.3 build 20190102 およびそれ以前
QTS 4.3.4 build 20190102 およびそれ以前
QTS 4.3.6 build 20181228 およびそれ以前
(翻訳) NAS-201902-13
2019/1/22 Security Advisory for Vulnerabilities in QTS High QTS 4.4.0 build 20181127 およびそれ以前
QTS 4.3.5 build 20181114 およびそれ以前
QTS 4.3.4 build 20181026 およびそれ以前
QTS 4.3.3 build 20181029 およびそれ以前
NAS-201901-22
2019/1/14 Security Advisory for Photo Station Vulnerability High QTS 4.3.4 : Photo Station 5.7.2 およびそれ以前
QTS 4.3.3 : Photo Station 5.4.4 およびそれ以前
QTS 4.2.6 : Photo Station 5.2.8 およびそれ以前
NAS-201901-14
2018/12/26 Security Advisory for XSS Vulnerabilities in Q’center Virtual Appliance High Q’center Virtual Appliance 1.8.1014 およびそれ以前 NAS-201812-26
2018/11/29 Security Advisory for XSS Vulnerability in Qsync Central High QTS 4.2.6 build 20180711 およびそれ以前
QTS 4.3.3 : Qsync Central 3.0.2 およびそれ以前
QTS 4.3.4 : Qsync Central 3.0.3 およびそれ以前
QTS 4.3.5 : Qsync Central 3.0.4 およびそれ以前
NAS-201811-29
2018/11/22 Security Advisory for Vulnerabilities in QTS Critical QTS 4.3.5 build 20181013 およびそれ以前
QTS 4.3.4 build 20181008 およびそれ以前
QTS 4.3.3 build 20180829 およびそれ以前
QTS 4.2.6 build 20180829 およびそれ以前
NAS-201811-22

すべてを見る (QNAP Webサイト)

 

テクニカル アドバイザリ

公開日タイトル重大度影響を受けるモデルソリューション
2018/10/17
2018/10/17 更新
Important QTS Update for Data Corruption Issue During Predictive S.M.A.R.T. Migration Critical ソリューションを参照 TEC-201810-17
2017/7/25
2017/7/27 更新
RAID 5/6 を使用した NAS での無症状のデータ破壊の可能性に関する QTS の重要な更新 Critical ソリューションを参照

TEC-201707-01

フォースメディアリリース